下載UltraDraft安裝程式

 

如執行UltraDraft出現錯誤訊息(表示未安裝.NET Framework 4.0)

請檢查Windows XP更新版本

如Windows XP Service Pack 3 版本

請直接下載.NET Framework 4.0安裝程式(見圖1-1~1-5)

如Windows XP Service Pack 2 版本

可執行Windows Update更新至SP3,或是下載Windows XP Service Pack 3 (繁體) 安裝程式,再下載.NET Framework 4.0 安裝程式(見圖1-1~1-5)